Joomla

A+ A A-

Akeeba Backup 3.6.12 Estable

 Este es el archivo de instalación principal de la versión gratuita del componente.

 
¡Importante! Akeeba Backup  REQUIERE PHP5 cargar incluso su interfaz. Si su sitio está aún en marcha en PHP4, se aconseja actualizar de inmediato.
Akeeba Bakcup 3.6.12 es una versión de corrección de errores. La versión anterior (03/06/11) iba a funcionar en todos los navegadores por ahí ... excepto Internet Explorer. Esta versión soluciona este problema.
 
En pocas palabras
 
Akeeba Backup 3.6.11 no funcionará en Internet Explorer. Esta versión soluciona este problema.
 
Cambios
Corrección de errores
 
 
Copia de Seguridad [LOW] no funciona en IE porque carece de apoyo console.debug (¡uf!)
 
Lo podes descargar más abajo o de la web del AUTOR
Inicia sesión para enviar comentarios