Joomla

A+ A A-

Admintools 2.5.6 (estable)

IMPORTANTE: Esta versión requiere PHP 5.3 o posterior y Joomla! 2.5.6 o posterior. Tenga en cuenta que Joomla! 3.0 ya no es compatible. Hemos dejado de pruebas en su contra desde abril de 2013, fecha en Joomla! 3.1 fue lanzado. Recomendamos Joomla! 3.0 a los usuarios actualizar a 3.1.

Se trata de una corrección de errores y actualizaciones de mantenimiento. Se recomienda que todos los usuarios actualizar a esta versión.

CKeditor 4.1.2 Editor de Texto Joomla Free

Editor para Joomla

Nos gustaría anunciar el lanzamiento de CKEditor 4.1.2 . Esta es otra versión de corrección de errores de menor importancia que sigue a un lanzamiento importante, CKEditor 4.1. CKEditor 4.1.2 contiene una docena de correcciones de errores para los problemas seleccionados.