Videos

A+ A A-

SOPORTE EN LINEA, SISTEMA MIBEW IMPLEMENTADO A JOOMLA

Requerimientos para la implementación

Joomla Instalado

(PHP 4.4+ y MySQL 5+)

1 base de datos exclusiva